Menu
Question Index
...

As an Android programmer, what version of Androidshould you use as your minimum development target?


Versions 1.6 or 2.0
Versions 1.0 or 1.1
Versions 1.2 or 1.3
Versions 2.3 or 3.0

Doubts

Problems

Topic: Android

Read this topic
Take test on this topic

0
Wrong
Score more than 2 points

© meritcampus 2019

All Rights Reserved.

Open In App